Example name Pre-hospital vs. In-hospital Thrombolysis

Effect size Odds ratio
Analysis type Simple analysis
Level Basic

Synopsis

Patients with acute-MI are treated with Thrombolysis. In these studies patients were randomly assigned
to be treated pre-hospital or in-hospital. The outcome was death and the effect size was the odds ratio.
The analysis includes six studies.

We use this example to show
e How to enter data as an odds ratio with Cl
e How to interpret statistics for effect size
e How to interpret statistics for heterogeneity

To open a CMA file > Download and Save file | Start CMA | Open file from within CMA

Download CMA file for computers that use a period to indicate decimals
Download CMA file for computers that use a comma to indicate decimals

Download this PDF
Download data in Excel
Download trial of CMA
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Start the program

e Select the option [Start a blank spreadsheet]
e Click [Ok]

E‘ Comprehensive meta analysis - [Data]

File Edit Format View [nsert Identify Tools Computational options Analyses Help

-

Runanayses + % O @B @ S| ¥ |B@ F—'="E[ B w -V >+ v |4 U D

E ‘ C ‘ D ‘ E F ‘ G | H | | | J | K ‘ L | ] ‘ N

5. Welcome ==

‘What would you like to do?

il =T P |

" Stant a blank spraadshest
P g PR L 1

~ Open an existing file

" Import data from anather program

FU) PO Y 0% NP R I P S ) ) P PR (S
A w3~ m ;e wim = o oo~ oo e w ) =
-

29 [ Show this dialog when | start the program

0 Dlose
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Click Insert > Column for > Study names

El Comprehensive meta analysis - [Data]

ansavens % 00 it [T

Subgroups within study &

File Edit Format EiEWhnsert Identify Tools Computational options Analyses Help

o+ 83 G

A B I‘ Blenkc column Comparison names H ! ! K L M N
Il Copy of selected column
_1_| Outcome names
2 *— Blank row . :
—— Time point names
3 Y= Blank rows
L4 Copy of selected row(s) %3 Effect size data
|5 — Moderator variable
£ Y= study I
|7
|8
|9
The screen should look like this
E‘ Comprehensive meta analysis - [Data]
File Edit Format View Insert Identify Tools Computational options Analyses Help
Rup snayses s EH Sy mi A —=E 3w -V >+ vt 2@
Study name B ‘ C ‘ u} ‘ E ‘ F G H ‘ | ‘ J ‘ K ‘ L | &} ‘ N
I
_—
3
4
5
5
-y
8
g
Click Insert > Column for > Effect size data
Comprehensive meta analysis - [Data]
File Edit Format Eiew|lnsert Identify Tools Computational options Analyses Help
consyses % D it PN sty s W o~ a S
< Subgroups within study
Study name | e Compa H ‘ I ‘ J ‘ K ‘ L ‘ M ‘ N ‘
Copy of selected column omparison names
1 Outcome names
2 *— Blank row . .
| Tirme point names
3 *= Blank rows
- Copy of selected row(s) @m
5 — Moderator variable
g Y= Study T
7
8
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The program displays this wizard

Select [Show all 100 formats]
Click [Next]

Select [Comparison of two groups...]
Click [Next]

Drill down to
Dichotomous (number of events)

Computed effect sizes
Odds ratio and confidence limits

© www.Meta-Analysis.com

5. Insert columns for effect size data [&

Welcome

If you have alieady computed the effect size [such as the
standardized mean difference or the Log odds ratio] for
each study, you may enter this information directly.

Or, vou may provide summany data (such az the number of
events of the means and standard deviations), and the
program will compute the effect size autamatically

Use thiz wizard ta specify the type of data you plan to
enter, and the program will create the required colurnns.

The program allows you to enter effect size data in maore
than one format. You will create one set of effect size
columns now, and may add additional sets at any time:

" Show commaon formats only
@ Show all 100 formats

By Insert columns for effect size data ﬁ

Types of studies included

On this panel, select the lpe of studies to be included in
thiz meta analyziz. This controls the types of data entiy
options ta be displayed on the nest panel

[ unsure, select the first option, which is appropriate for

most analyzes. You will be able to return to this panel and
change the selection.

Comparizon of two groups, time-points,
of exposures fincludes corelations)

in one group &t one time-poink

o
r E stimate of means, proportions or rates
" Generic point estimates

&

Generic paint estimates, log scale

-
B4 Insert columns for effect size data [&

Click on the icons to zelect the data entry format

Q Twia graups or correlation
m Dichotomous [number of events)
Q Unmatched groups, prospective [e.0., controlled tials, cohort studies)
Q tatched aroups, prospective (e.0.. crozsover trials or pre-post designs)
Q Unmatched groups, retrospective (e.q., caze control studies)
(] Computed sffect sizes
|=7 0dds ratio and confidence limits |
@ Log odds ratio and standard error
@ Log odds ratio and vaniance =
[£] Pete's [0-E) and v
[£] Risk ratio and confidence limits
[£] Lo risk ratio and standard enor
[£] Log sk ratio and varisnce
[£] Risk difference and canfidence limits
[£] Risk difference and standard emor
[£] Risk difference and variance
g Continuous [means]
@ Corelation -

m
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The screen should look like this

E‘ Comprehensive meta analysis - [Data]

File Edit Format View Insert Identify Tools Computational options Analyses Help

mnanayses + 2 D2 FH| &) & [ B@l @ Fr=sawe -4 >+ v [ 82 ®|

Study narm Drft?j Lﬁxﬁr ‘ Lll_?rﬁ:[ ‘ EorES:lnce D dds ratio Loﬁaﬁodds StdEr ‘ ariance J ‘ K ‘ L ‘ &l ‘ M ‘ o ‘

- N

2|

3

|4

-

-

-

8

-3

10

| 1]
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There are three options at this point
e Enter the data directly into CMA
e —or-Open the CMA data file “Prehospital thrombolysis,cma”
e —or— Copy the data from Excel “Prehospital thrombolysis.xIs”

Rather than enter the data directly into CMA we will copy the data from Excel

e Switch to Excel and open the file

e Highlight the rows and columns as shown, and press CTRL-C to copy to clipboard

H v Prehospi
FILE HOME IMSERT PAGE LAYOUT FORMULAS DATA REVIEW VIEW ACROBA
M18 - Fe
A B C D E F G H
1 |Study OR LL UL
2 |MITI, 1993 0.69 0.3 1.57
3 |EMIP, 1993 0.86 0.72 1.03
4 |GREAT, 1991 0.56 0.25 1.23
5 |Roth, 1950 0.8 0.17 3.77
& |Schofer, 1990 0.46 0.04 5.31
7 |Castaigne, 1989 0.74 0.14 3.86
8
9
10
11
Switch back to CMA
e C(Click in Cell Study name -1 Click here
e Press [CTRL-V] to paste the data into CMA
@ Comprehensive meta analysis - [Data]
File Edit Format View Insert Identify Tools putational options  Analyses Help
Run analyzes —+ %\ D@n cX: E\ % 1t 'E ;?an-SH w7 Jr _)+\/|:| %l El @
Study name %x? UL?ra:[ Eor?zezlnce Odds ratio Lo[gaﬁodds StdEm Wariance J K L M M o
1 OR  LL uL
2| MITI, 1992 0.640 0.300 1.570
3|EMIP, 1392 080 0720 1.030
4| GREAT, 1991 0560 0.250 1.230
5| Rath, 1390 0eoon 0170 370
E| Schofer, 1930 0480 0.040 5310
7| Castaigne, 1983 0740 0140 3860
2
9
1a
11
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e Clickin the first row to select it Click here
e Click Edit > Delete row and confirm
E‘ Comprehensive meta analysis - [Data]
File | Edit Format View Insert Identify Tools Computational options Analyses ﬂelg/
Run: 3= Bookmark data | §| & ‘ E| QE| — ’=| ’§| % 4 H - ,T_) + l:” %i EH ®|
«7 Restore data -
e Upper Confidence . /{og odds .
Tl RS it ‘ e ‘ level Dddsr)atp/ i Std Err Wariance J K L 1] M o
il - B L
2 Copy selection  Ctrl+C 200 1570
3 Copy with header 720 1.080
| 4 Copy entire grid 250 1.230
5 170 a7
5 B Paste Ctr+V lngn 5310
IR W Ctrl+x 140 3860
—g &7 Delete Del
o NN
1 Delete study
12 Delete column
| 13]
14 Edit group names
| 15|
| 16|
17
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The screen should look like this

@ Comprehensive meta analysis - [Data]

File Edit Format Yiew Insert Identify Tools Computational options Analyses Help
Runanayses + % O Z EHEH & % BB E''-'="S 898~V >+ ] &8 @®
Study name D[:t?os Lﬁm:‘ LII_?I_ﬁ:[ CDTQS:FCE Odds ratio LD[gaﬁDddS StdEm Variance J K M o
1| MITI, 1992 0B30 0300 1570
2|EMIP, 1393 0860 0720 1.030
3| GREAT, 1991 0580 0280 1.230
4| Foth, 1330 0.800 0170 3770
5| Schofer, 1930 0460 0040 5310
E| Castaigne, 1989 0740 0140 3860
7
g
3
10
1
e Enter 0.95 for the confidence level in the first row
e Copy that value to all other rows
@ Comprehensive meta analysis - [Data]
File Edit Format View Insert Identify Ioolsm:ms Analyses Help
Aunanases + 2 D EH - &) & R E "% "E Suws -4 2+ [ & 3@®
Study name D[:t?os Lﬁm? LII_?I_ﬁ:[ EDTES:FCE Oddk ratio LD[gaﬁDdds Std Err Wariance J K M a
1| MITI, 1993 0630 0300 158 0.950 0630 -0.371 0422 017a
2|EMIP, 1333 0.860 0.720 1.040 0.950 0.860 0151 0.091 0.008
3| GREAT, 1951 0860 0280 1290 0.950 0.560 -0.580 0.4086 0165
4| Raoth, 1990 0.800 0170 370 0.950 0.800 0223 0.791 0.625
5| Schofer, 1950 0460 0040 530 0.950 0.460 0777 1.247 1.555
E| Castaigne, 1983 0740 0140 3840 0.950 0.740 -0.301 0.845 0716
7
. N/
&
10
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At this point we should save the file

e Click File > Save As ...

@ Comprehensive meta analysis - [C:\Users\Biostat\Dropbox\Workshops Three-Day\Prehospital thrombolysis\Prehospital thrombolysis.cma]

File Edit Format View Insert Identify Tools Computational options Analyses Help
D New.. A IE RN N R 2
= Open Ctrl+ O | Lower Upper Confidence . Log odds .
= ) _ Limit Limit level Odds ratio i Std Err Wariance J K M a
Opening screen wizard
0300 1.570 0.950 0690 0371 0.422 0178
Jmpory 0720 1030 0.950 0.860 0181 0.091 0.008
& sove Cules | 0280 1.230 0.950 01550 0520 0,406 015
0170 3770 0.950 0.800 0223 0.791 0.625
0040 5310 0.950 0.460 0777 1.247 1.555
& Print... Ctrl+P 0140 3860 0.950 0.740 -0.3m 0.846 0716
O Print setup...
Exit
10
1
12
Note that the file name is now in the header.
e [Save] will over-write the prior version of this file without warning
e [Save As...] will allow you to save the file with a new name
@ Comprehensive meta analysis - [C:\Users\Biostat\Dropbox\Worksheps Three-Day\Prehospital thrombolysis\Prehospital thrombelysis.cmal
File Edit Format View Insert Identify Tools Computational options Analyses Help
Runanayses + = O @M & 4 | BR E-"="E M8~V >+ ]85 D
Odds Lowser Upper Confidence . Log odds .
Study name o it e level Odds ratio atio StdEm Wariance J K M o
1| MITI, 1933 0.690 0.300 1.570 0.950 0.690 -0.371 0.422 0178
2| EMIP, 1933 0.860 0720 1.030 0.950 0.860 -0.151 0.091 0.008
3| GREAT. 1991 0.560 0.250 1.230 0.950 0.560 -0.580 0.406 0.165
4/ Roth, 1950 0.800 0170 3770 0.950 0.800 -0.223 0,791 0.625
5| Schofer, 1930 0.460 0.040 5.310 0.950 0.460 0777 1.247 1.555
| Castaigne, 1983 0.740 0140 3.860 0.950 0.740 -0.301 0.846 0.716
7
8
g
10
1
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We need to check the data against the original paper to ensure that we understand the direction of the
effect.

Table 3. Trial Characteristics®

Time From Symptom Onset
to Thrombolysis . )
] All-Cause Hospital Mortality

Mean (SE) Minutes Interval [ —

Thrombolytic Quality T ] Difference  (Prehospital, In-Hospital, OR

Study, y Provider Agent Score Prehospital In-Hospital or P Value No./Total No./Total (95% CI)

MITI trial, Paramedics rt-PA 081  092(58); 120 (49); P=.001; 10175 15175 0.69
1993 77 Median] 110 Median] 33 min (18) (0.30-1.57)

EMIP group,®®  MICU Anistreplase 085 130 [Median] 190 [Median] 55 min Median] \ 2512750 2842719 a6
1993 0.72-1.03)

GREAT study,” GPs Anistreplase  0.78 101 [25-360] 240 [B0-540] 130 [40-370] 11163 17/148 0.56
1992 Median Median min, Median 0.25-1.23)

[range] [range] [range]

Roth et a,* MICU t-PA 0.65 94 (36) 137 (45) P=2.001 4/72 3/44 0.80
1990 [0.47-3.77)

Schoferetal®®  MICU Urckinase 0.83 85 (51) 137 (50) P=2.001 1/40 2/38 0.46
1990 (0.04-5.31)

Castaigne MICU Anistreplase 0.48 131 [Median] 180 [Median] 60 min 3/57 3/43 0.74
etal* 1989 (0.14-3.86)

*0Odds ratio (OR) is the ratio of the odds of mortality in the treatment group (prehospital) to the odds of mortality in the control group (in-hospital). Clindicates confidence interval;
MITI, Myocardial Infarction Triage and Intervention; ri-PA, recombinant tissue-type plasminogen activator; EMIP, European Myocardial Infarction Project; MICU, mobile intensive
care unit; GREAT, Grampian Region Early Anistreplase Trial; and GP, general practitioner.

In the first study the two groups have the same N. There are 10 deaths in the pre-hospital group vs. 15
in the in-hospital group. The odds ratio is 0.69. So, an odds ratio less than 1.0 means that the pre-
hospital group did better.

To run the analysis, click [Run analysis]

alysis - [C\Users\Biostat\Dropbox\Workshops Three-Day\Prehospital thrombolysis'\Prehospital thrombolysis.cma)

=] L = 3
mam .
File Edit Format Viewd Insert Identify Tools Computational options Analyses Help

Runanayses + %= (Y& | & & BB E'-"="Z 89S L >+ [ 43D

Study name Drft?j Lﬁxﬁr Lll_?rﬁ:[ EorES:lnce Odds ratio Loﬁaﬁodds Std Err Wariance J K L 1] M o

1 MITI 1933 0630 0300 1.570 0.950 0.690 -0.371 0422 0178
2|EMIP, 1393 0.860 0.720 1.030 0.950 0.860 0151 0.091 0.008
3 GREAT, 1931 05680 0250  1.230 0.950 0.560 -0.580 0.408 0165
4| Raoth, 1330 0.800 0.170 3770 0.950 0.800 0223 0.791 0.625
5/ Schafer, 1930 0460 0040 530 0.950 0.460 0777 1.247 1.555
E| Castaigne, 1983 0740 0140 3860 0.950 0.740 -0.301 0.845 0716
7
g
&

10

11
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This is the basic analysis screen

Initially, the program displays the fixed-effect analysis. This is indicated by the tab at the bottom and

the label in the plot.

|E| Comprehensive meta analysis - [Analysis]

File Edit Format View Computational options Analyses Help
4+ Data entry +3 Next table :{— High resolution plot % Selectby ... | =+ Effect measure: Odds ratio h E‘ I:‘ EE TT 3- E :E I @
rodel Study name Statiztics for each study Odds ratio and 95% Cl Weight [Fixed)
Oddsz ratio | Lower limit | Upper imit | £ alue palue 0.m 010 1.00 10.00 100.00 Relative weight
MITI. 1333 0E30 0302 1578 -0.879 0379 — 415]
EMIFP, 1933 0.8e0 0714 1.029 1651 0093 -+ 28,65 I
GREAT. 1391 0560 0252 1.242 -1.428 0154 — 443
Fioth, 1330 n.ano 0170 ATEF 0282 0v7a —_— 1.18]
Schofer. 1330 0460 0040 5.300 0623 0533 0.45
Castaigne, 0740 0141 2886 -0.356 072z e 1.03]
Fized 0831 0702 0.354 -2148 0032 —+

Click [Both models]

The program displays results for both the fixed-effect and the random-effects analysis.

|E| Comprehensive meta analysis - [Analysis]

File Edit Format View Computational options Analyses Help
4+ Data entry 13 Mext table :{» High resolution plot % Selectby ... | -+ Effect measure: Odds ratio - IE‘ |:| EE TT :E- E :E j @
Model Study name Statistics for each study Odds ratio and 95% CI wieight [Fixed) Weight [Randarm)
Odds ratio | Lower limit | Upper limit | 2% alue pValue 0.1 010 1.00 10.00 100.00 Relative weight Relative weight
MITI, 1993 0.630 0.302 1678 -0.879 0373 — 415 415
EMIF, 1832 0.860 0713 1.029 -1.651 0.093 + 36.60 NN 22,67 NN
GREAT, 1831 0.560 0.252 1.242 -1.426 0154 — 443 | 443 |
FRath. 1330 0.800 0170 aTET -0.282 0.778 —_— 118 118
lagter, 1990 0.460 0.040 5.300 0623 05633 0.48 n.4g

Castdane, 0.740 0141 2886 -0.356 0.722 e e 1.03 | 1.03 |

Fixed 08z 0702 0.5984 2148 0.032 -+

FRandom 0831 0.702 0.984 2146 0.032 -+

The random-effects model is a better fit for the way the studies were sampled, and therefore that is the

model we will use in the analysis.
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The plot now displays the random-effects analysis alone.

@ Comprehensive meta analysis - [Analysis]

Click Random on the tab at the bottom

File Edit Format View Computational options Analyses Help

4+ Data entry 1+ Next table :{» High resolution piot % Selectby ... | == Effect measure: Odds ratio v E |:| EE TT 3- E :E T @
Model Study name Statistics for each study Odds ratio and 95% CI wheight [Random)]
Odds ratio | Lower limit | Upper limit | Z-Value palue 0.0t 010 1.00 10.00 100.00 Relative weight
MITI. 1333 0.630 0.302 1578 -0.879 0379 — 415
EMIP, 1933 0.860 0713 1.029 -1.651 0.039 —+ a5.60 NN
GREAT, 1331 0.560 0.252 1.242 -1.426 0154 — 448 |
Foth, 1330 0.800 0170 3767 -0.282 0778 —_— 1.18]
hofer, 1930 0.460 0.040 5.300 0623 0533 0.43
Clstaiane, 0.740 0141 3.886 -0.356 0722 —_— 1.03]
\Loiandon 0.831 0.702 0.924 2148 0032 —+

= The summary effect is 0.831 with a Cl of 0.702 to 0.984.

= The summary effect has a Z-value -2.146 and a p-value of 0.032
hypotheses that the true odds ratio is 1.0.
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Click [Next table]

Click here
E Comprehensive sis]

File Edit Format§ View Computatiofal options Analyses Help

+ Data entry Solisctiah I High resolution piot | [y Selectby .. -+ Effect measure: Odds ratio -EICEETT®RE E| 1 &
Model Effect size and 95% interval Test of null [2-Tail) Heterogeneity Tau-squared

Number Point Lower Upper Tau Standard

Model Studies estimate limit limit Z-value  P-value O-value df Q) P-value I-squared Squared Emor Yariance Tau
Fired B 0.631 070z 0.994 2146 003z 1.524 5 0910 0.000 0.000 oz 0mz 0.000
Random E 083 070z 0.954 2146 n.0zz

The statistics at the left duplicate those we saw on the prior screen.

The summary effect is 0.831 with a Cl of 0.702 to 0.984.

The summary effect has a Z-value —2.146 and a p-value of 0.032. Thus we can reject the null
hypotheses that the true odds ratio is 1.0.

The Q-value is 1.524 with df=5 and p=0.910. Q reflects the distance of each study from the
mean effect (weighted, squared, and summed over all studies). Q is always computed using FE
weights (which is the reason it is displayed on the “Fixed” row, but applies to both FE and RE
analyses.

If all studies actually shared the same true effect size, the expected value of Q would be equal to
df (which is 5). Here, Q is less than that value. We cannot reject the null hypothesis that all
studies share the same true effect size.

T2 is the estimate of the between-study variance in true effects. This estimate is 0.000. T is the
estimate of the between-study standard deviation in true effects. This estimate is 0.000. Note
that these values are in log units.

The variance in effect sizes includes both sampling error and variance in the true effect size from
study to study. The /? value is 0.000, which tell is that none of the variance in observed effects
reflects differences in true effect sizes. This means that if each of the studies had a huge sample
size (so that the observed effect closely mirrored the true effect size for that study’s population)
the observed effects align exactly.
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Figure 1 shows the basic analysis. Since the EMIP study gets almost 90% of the weight in the analysis,
we’d like to see what would happen if that study was removed.

Comprehensive meta analysis - [Analysis]

==y x|

File Edit Format View Cemputational options Analyses Help

4= Data entry 3 Next table :{» High resolution plot % Selectby ... | = Effect measure: Odds ratio - IE‘ |:| EE TT :1_-*'- E :E i @
Model Study name Statistics for each study Odds ratio and 95% Cl ‘wieight [Fandom)
Odds ratio | Lower imit | Upper limit | 2 alue palue 0.m 010 1.00 10,00 100.00 Fielative weight

MITI, 1933 0690 0302 1.578 -0.873 0.379 — 415]
EMIP, 1932 0.860 0719 1.029 -1.681 0.099 - 22.65 I
GREAT, 1951 0.560 0252 1.242 1.426 0.154 — 448
Roth, 1930 0.800 0170 3767 -0.282 0.778 —_—r 118
Schafer, 1330 0.460 0.040 5.300 0623 0.533 0.48
Castaigne, 0740 0141 3.886 -0.356 0722 —_—r 1.03]

R andom 0.831 0702 0.954 -2.146 0.032 —+|

Bath modelz
Basic stats One study removed Cumulative analyziz Calculations

Figure 1— Analysis showing Basic Stats

Click the “One-study removed” tab at the bottom of the screen

Comprehensive meta analysis - [Analysis]

(= [E ]

File Edit Format View Computational options Analyses Help

4+ Data entry 13 Next table :{» High resolution plot % Selectby ... | =+ Effect measure: Odds ratio w IE‘ |:| EE :1_-*'- Jj @
Model Study name Statistics with study removed Odds ratio [95% Cl) with study removed
Paint Lower limit | Upper limit | Z-4alue palue 0.m 010 1.00 10,00 100.00
MITI, 1933 0.838 0706 0.996 -2.003 0.045 -+
EMIP, 1333 0638 0387 1.054 -1.756 0.079
GREAT, 1951 0.847 0713 1.008 -1.886 0.059
Roth, 1330 0832 0702 0.986 2128 0.033 -+
Schofer. 1930 0834 0704 0.987 2108 0.035 -+
Castaigre, 0832 0703 0.986 2120 0.034 —+|
R andom 0.831 0702 0.954 -2.146 0.032 —+|

Figure 2— Analysis showing One study removed on each row

In Figure 2, every row shows the pooled estimate with all studies Except for the study on that row. For
example, the row for EMIP shows that if we removed this study, the pooled estimate would be 0.638
(substantially more of an impact that we estimated), but with a p-value of 0.079 (since the estimate
would have less precision)
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Summary

Patients with acute-MI are treated with Thrombolysis. In these studies patients were randomly assigned
to be treated pre-hospital or in-hospital. The outcome was death and the effect size was the odds ratio.
The analysis includes six studies.

Does time of treatment (Pre-hospital vs. In-hospital) affect the risk of death?

The mean odds ratio is 0.831, which means that patients treated pre-hospital stent were about 17% less
likely to die as compared those treated in-hospital.

These studies were sampled from a universe of possible studies defined by certain inclusion/exclusion
rules as outlined in the full paper. The confidence interval for the risk ratio is 0.702 to 0.984, which tells
us that the mean odds ratio in the universe of studies could fall anywhere in this range. This range does
not include an odds ratio of 1.0, which tells us that the mean odds ratio is probably not 1.0.

Similarly, the Z-value for testing the null hypothesis (that the mean odds ratio is 1.0) is —2.146, with a
corresponding p-value is < 0.032. We can reject the null that the time of treatment has no impact on
the risk of death, and conclude that treatment pre-hospital decreases the risk.

Does the effect size vary across studies?

The Q-value for the test of heterogeneity is 1.524 with df =5 and p = 0.910. There is no evidence that
the true effect size varies across studies. /?, T2, and T are all estimated as 0.000.
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